PowerVR Tools & SDK 2017 R2不支持macos 10.13.2的opengles2.0

No replies
mnorst
mnorst 的头像
Offline
Joined: 2018-03-12

PowerVR Tools & SDK 2017 R2不支持macos 10.13.2的opengles2.0,用PowerVR SDK中自带的demo在mac 10.13.2上运行会崩溃,请问这个有解决方案吗?(在10.12.6上没有问题)

--电子创新网--
粤ICP备12070055号